Accéder aux informations sur le produit
1 de 1

TP-Link Omada TL-SG2210MP Commutateur administrable L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir

TP-Link Omada TL-SG2210MP Commutateur administrable L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir

Prix régulier $259.87
Prix régulier Prix de vente $259.87
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
5 vendu récemment

DESCRIPTION

8 ports RJ45 PoE+ 10/100/1000 Mbps, 2 ports SFP 100/1000 Mbps, 20 Gbps, 8K MAC, 9 Ko Jumbo, 294×180×44 mm

Caractéristiques principales

  • 8 ports Gigabit 802.3af/at PoE+ et 2 emplacements Gigabit SFP
  • Budget PoE total de 150 W avec jusqu'à 30 W de sortie PoE par port*
  • Gestion centralisée via le cloud, le web ou l'application Omada†
  • Gestion autonome via interface web, CLI, SNMP et RMON
  • Le routage statique aide à acheminer le trafic interne pour une meilleure efficacité
  • VLAN, ACL, QoS et IGMP Snooping
  • Boîtier métallique durable et conception pour montage sur bureau ou en rack

Description

Les nouveaux commutateurs intelligents Omada de TP-Link offrent une mise à niveau importante par rapport aux versions précédentes. Les commutateurs peuvent être gérés par le contrôleur SDN Omada, qui fournit des solutions professionnelles et fiables en une seule étape. Les fonctionnalités intégrées de niveau 2 et 2+ telles que le VLAN 802.1Q, la QoS, l'IGMP Snooping et le routage statique offrent des solutions réseau rentables pour les petites et moyennes entreprises sans sacrifier la facilité d'utilisation ni les performances.

Spécifications

Fonctionnalités de gestion
Couche de commutation L2/L2+
Type de commutateur Géré
Inspection ARP Oui
Gestion basée sur le web Oui
Journal des événements système Oui
Support de la qualité de service (QoS) Oui
Support Multicast Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Configuration des paramètres de localisation (CLI) Oui
Gestion dans le cloud Oui
Ports et interfaces
Nombre de ports Ethernet RJ-45 de commutation de base 8
Type de ports Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Nombre d'emplacements de module SFP 2
Nombre de ports Gigabit Ethernet (cuivre) 8
Technologie de câblage Ethernet en cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Nombre de VLANs 4000
Technologie de câblage Ethernet en cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Support VLAN Oui
Protocole Spanning Tree Oui
Limitation de débit Oui
Mise en miroir de ports Oui
Agrégation de liens Oui
Support contrôle de flux Oui
Contrôle de tempête de diffusion Oui
Support 10G Non
Fonctionnalités du réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN Multicast, VLAN basé sur le protocole, VLAN tagué, VLAN voix
IGMP snooping Oui
Fibre optique
Technologie de câblage Ethernet fibre 100BASE-FX, 1000BASE-X
Transmission de données
Table d'adresses MAC 8000 entrées
Capacité de commutation 20 Gbit/s
Jumbo frames 9000
Nombre de files d'attente 8
Support Jumbo frames Oui
Mémoire tampon de paquets 4,1 Mo
Taux de transfert 14,9 Mpps
Nombre de VLANs 4000
Sécurité
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Support SSH/SSL Oui
Algorithmes de sécurité EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
IGMP snooping Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de files d'attente SP, Weighted Round Robin (WRR)
Fonctionnalités DHCP Client DHCP, relais DHCP, serveur DHCP, DHCP snooping, client DHCPv6, DHCPv6 snooping
Fonctionnalités Multicast
Support Multicast Oui
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Conception
Montage en rack Oui
Couleur du produit Noir
Facteur de forme 1U
Nombre de ventilateurs 1 ventilateur(s)
Certification CE, FCC, RoHS
Puissance
Alimentation incluse Oui
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation d'énergie (max) 173,9 W
Source d'alimentation AC
Alimentation par Ethernet (PoE)
Alimentation par Ethernet (PoE) Oui
Nombre de ports Power over Ethernet plus (PoE+) 8
Budget total d'alimentation par Ethernet (PoE) 150 W
Conditions opérationnelles
Température d'opération (T-T) 0 - 50 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative d'opération (H-H) 10 - 90%
Humidité relative de stockage (H-H) 5 - 90%
Dissipation thermique 594,46 BTU/h
Fonctionnalités du réseau local virtuel (VLAN)
Nombre de VLANs 4000
Support VLAN Oui
Fonctionnalités du réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN Multicast, VLAN basé sur le protocole, VLAN tagué, VLAN voix
Poids et dimensions
Largeur 11,6" (294 mm)
Profondeur 7,09" (180 mm)
Hauteur 1,73" (44 mm)
Performance
Mémoire tampon de paquets 4,1 Mo
Certificats
Certification CE, FCC, RoHS

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG2210MP
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
27 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
TP-Link Omada TL-SG2210MP Commutateur administrable L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
TP-Link Omada TL-SG2210MP Commutateur administrable L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U NoirSG2210MP
TP-Link Omada TL-SG2210MP Commutateur administrable L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U NoirSG2210MP
$259.87 /ea
$0.00
$259.87 /ea $0.00