Commutateur géré L2/L2+ Gigabit Ethernet (10/100/1000) TP-Link Omada TL-SG2008P avec Power over Ethernet (PoE) noir
Commutateur géré L2/L2+ Gigabit Ethernet (10/100/1000) TP-Link Omada TL-SG2008P avec Power over Ethernet (PoE) noir
Prix régulier
$149.93
Prix régulier
Prix de vente
$149.93
Prix unitaire
/
par
Frais de port calculés lors du paiement.
En savoir plus
Impossible de charger la disponibilité du service de ramassage
2
vendu récemment
DESCRIPTION
DESCRIPTION
8× RJ45 PoE 10/100/1000 Mb/s, 16 Gb/s, 8K MAC, Jumbo 9 Ko, 209 x 126 x 26 mm
Caractéristiques principales
- 8 ports Gigabit (4 ports PoE+ conformes à la norme 802.3at/af)
- Budget PoE total de 62 W avec jusqu'à 30 W de puissance PoE par port*
- Gestion cloud centralisée via le web ou l'application Omada†
- Gestion autonome via web, CLI, SNMP et RMON
- Le routage statique aide à acheminer le trafic interne pour une meilleure efficacité
- VLAN, ACL, QoS et IGMP Snooping
- Conception sans ventilateur pour un fonctionnement silencieux
- Boîtier métallique durable et conception pour montage sur bureau/mur
Description
Les tout nouveaux switchs intelligents Omada de TP-Link offrent une mise à niveau importante par rapport aux versions précédentes. Les switchs peuvent être gérés par le contrôleur SDN Omada, qui fournit des solutions professionnelles et fiables en une seule étape. Les fonctionnalités intégrées de niveau 2 et 2+ telles que le VLAN 802.1Q, la QoS, l'IGMP Snooping et le routage statique offrent des solutions réseau rentables pour les petites et moyennes entreprises sans sacrifier la convivialité améliorée ni les performances élevées.Spécifications
| Fonctionnalités de gestion | |
|---|---|
| Niveau de switch | L2/L2+ |
| Type de switch | Géré |
| Inspection ARP | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements système | Oui |
| Prise en charge de la qualité de service (QoS) | Oui |
| Prise en charge du multicast | Oui |
| Prise en charge MIB | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Ports et interfaces | |
| Nombre de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de ports Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Réseau | |
| Normes réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Nombre de VLAN | 4094 |
| Prise en charge VLAN | Oui |
| Protocole Spanning Tree | Oui |
| Limitation de débit | Oui |
| Mise en miroir de ports | Oui |
| Agrégation de liens | Oui |
| Prise en charge du contrôle de flux | Oui |
| Contrôle des tempêtes de diffusion | Oui |
| Auto MDI/MDI-X | Oui |
| Prise en charge 10G | Non |
| Auto-négociation | Oui |
| IGMP snooping | Oui |
| Transmission de données | |
| Table d'adresses MAC | 8000 entrées |
| Capacité de commutation | 16 Gb/s |
| Jumbo frames | 9000 |
| Nombre de files d'attente | 8 |
| Prise en charge des Jumbo frames | Oui |
| Mémoire tampon de paquets | 4,1 Mo |
| Taux de transfert | 11,9 Mpps |
| Nombre de VLAN | 4094 |
| Sécurité | |
| Authentification | Authentification basée sur MAC, Authentification basée sur le web |
| Algorithmes de sécurité | 802.1x RADIUS |
| Filtrage d'adresses MAC | Oui |
| IGMP snooping | Oui |
| Type d'authentification | RADIUS |
| Fonctionnalités DHCP | Client DHCP, Relais DHCP, Snooping DHCP, Serveur DHCPv6, Snooping DHCPv6 |
| Fonctionnalités Multicast | |
| Prise en charge du multicast | Oui |
| Protocoles | |
| Protocoles de gestion | SNMPv1/v2c/v3 |
| Fonctionnalités IPv4 et IPv6 | IPv6 Telnet, ping IPv6, tracert IPv6 |
| Conception | |
| Montage en rack | Oui |
| Couleur du produit | Noir |
| Indicateurs LED | Oui |
| Certification | CE, FCC, RoHS |
| Performance | |
| Sans ventilateur | Oui |
| Mémoire tampon de paquets | 4,1 Mo |
| Auto-négociation | Oui |
| Puissance | |
| Source d'alimentation incluse | Oui |
| Consommation électrique (max) | 77,3 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Oui |
| Nombre de ports Power over Ethernet plus (PoE+) | 4 |
| Conditions opérationnelles | |
| Température de fonctionnement (T-T) | 0 - 40 °C |
| Température de stockage (T-T) | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90 % |
| Humidité relative de stockage (H-H) | 5 - 90 % |
| Dissipation thermique | 263,6 BTU/h |
| Fonctionnalités Virtual LAN | |
| Nombre de VLAN | 4094 |
| Prise en charge VLAN | Oui |
| Poids et dimensions | |
| Largeur | 8,23" (209 mm) |
| Profondeur | 4,96" (126 mm) |
| Hauteur | 1,02" (26 mm) |
| Contenu de l'emballage | |
| Manuel | Oui |
| Données d'emballage | |
| Type d'emballage | Boîte |
| Manuel | Oui |
| Fonctionnalités IPv4 et IPv6 | |
| Fonctionnalités IPv4 et IPv6 | IPv6 Telnet, ping IPv6, tracert IPv6 |
| Certificats | |
| Certification | CE, FCC, RoHS |
DÉTAILS DU PRODUIT
DÉTAILS DU PRODUIT
DÉTAILS INFO
DÉTAILS INFO
- Expédition disponible
- Retours gratuits
- Plus d'informations sur la livraison
Partager
28
les gens regardent ça en ce moment

Commutateur géré L2/L2+ Gigabit Ethernet (10/100/1000) TP-Link Omada TL-SG2008P avec Power over Ethernet (PoE) noir
- À propos de la marque
- FAQ
Produits récemment consultés
-
Produits récemment consultés