Accéder aux informations sur le produit
1 de 1

Commutateur réseau TP-Link Omada SX3016F géré L2+/L3 noir

Commutateur réseau TP-Link Omada SX3016F géré L2+/L3 noir

Prix régulier $776.97
Prix régulier Prix de vente $776.97
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
5 vendu récemment

DESCRIPTION

16 emplacements 10G SFP+, 1 console RJ45, 1 console Micro-USB, 320 Gbit/s, 32 K adresses MAC, Jumbo 9 Ko, 440×220×44 mm

Caractéristiques principales

  • 16 emplacements SFP+ 10 Gbit/s
  • Capacité de commutation de 320 Gbit/s
  • Deux modules d'alimentation se sauvegardent mutuellement
  • Gestion centralisée via le cloud, le web ou l'application Omada†
  • Gestion autonome via web, CLI, SNMP et RMON
  • Le routage statique aide à acheminer le trafic interne pour une plus grande efficacité
  • VLAN, ACL, QoS, IGMP Snooping, OAM et DDM
  • ERPS prend en charge la protection et le rétablissement rapides dans une topologie en anneau
  • Boîtier métallique durable et conception montable en rack

Description

Les switchs administrables L2+ TP-Link | Omada offrent des performances élevées, des fonctionnalités L2 et L2+ puissantes comme le routage statique, une qualité de service (QoS) de niveau entreprise, des stratégies de sécurité avancées et un ensemble de fonctionnalités pour FAI. Les ports 10 Gigabits garantissent un transfert de données à haut débit, et leur rétrocompatibilité avec les produits Gigabit permet d'anticiper les futures mises à niveau réseau, garantissant ainsi une utilisabilité stable et à long terme. Les fonctions de liaison IP-MAC-Port (IMPB) et de liste de contrôle d'accès (ACL) protègent contre les tempêtes de diffusion, les attaques ARP et les attaques par déni de service (DoS), etc. La qualité de service (QoS, L2 à L4) offre des capacités de gestion du trafic améliorées pour déplacer vos données de manière plus fluide et plus rapide. La fonction OAM facilite la gestion du réseau. De plus, les interfaces de gestion Web faciles à utiliser, ainsi que le CLI, le SNMP et le Dual Image, signifient une installation et une configuration plus rapides avec moins de temps d'arrêt. Les switchs administrables 10 Gigabits L2+ TP-Link | Omada fournissent une solution fiable et sécurisée pour les réseaux d'entreprise, de campus et de FAI.

Spécifications

Caractéristiques de gestion
Couche de commutation L2+/L3
Type de commutateur Administrable
Classification du trafic Oui
Inspection ARP Oui
Gestion basée sur le Web Oui
Journal des événements système Oui
Support de la Qualité de Service (QoS) Oui
Support Multicast Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Configuration des paramètres de localisation (CLI) Oui
Gestion via le cloud Oui
Ports et interfaces
Quantité de ports Ethernet RJ-45 de commutation de base 0
Type de ports Ethernet RJ-45 de commutation de base Non
Quantité de modules SFP installés 0
Quantité de modules SFP+ installés 0
Quantité d'emplacements pour modules SFP+ 16
Port console RJ-45/Micro-USB
Connecteur d'alimentation Prise CC
Réseau
Normes réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Nombre de VLANs 4000
Blocage Head-of-line (HOL) Oui
Support VLAN Oui
Protocole Spanning tree Oui
Limitation de débit Oui
Mise en miroir des ports Oui
Agrégation de liens Oui
Routage IP Oui
Support du contrôle de flux Oui
Contrôle des tempêtes de diffusion Oui
Support 10G Oui
Fonctionnalités Virtual LAN VLAN privé, VLAN basé sur protocole, VLAN balisé, VLAN voix
IGMP snooping Oui
Transmission de données
Table d'adresses MAC 32000 entrées
Capacité de commutation 320 Gbit/s
Trames Jumbo 9000
Nombre de files d'attente 8
Support des trames Jumbo Oui
Mémoire tampon de paquets 24 Mo
Route statique Oui
Taux de transfert 238,08 Mpps
Nombre de VLANs 4000
Multicast Listener Discovery (MLD) snooping Oui
Sécurité
Protection contre les boucles Oui
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Authentification VLAN invité, authentification basée sur MAC, authentification basée sur port, authentification basée sur le web
Sécurité de port statique Oui
Support SSH/SSL Oui
Algorithmes de sécurité HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresses MAC Oui
IGMP snooping Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente SP, WRR+SP, Weighted Round Robin (WRR)
Type d'authentification AAA, TACACS+
Fonctionnalités DHCP Relais DHCP, serveur DHCP, surveillance DHCP (snooping), client DHCPv6, surveillance DHCPv6
Fonctionnalités Multicast
Support Multicast Oui
Multicast Listener Discovery (MLD) snooping Oui
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Fonctionnalités IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montage en rack Oui
Couleur du produit Noir
Indicateurs LED Oui
Certification CE, FCC, RoHS
Puissance
Source d'alimentation incluse Oui
Tension d'entrée CA 100 - 240 V
Fréquence d'entrée CA 50/60 Hz
Consommation d'énergie (max) 32,74 W
Source d'alimentation CA
Connecteur d'alimentation Prise CC
Power over Ethernet (PoE)
Power over Ethernet (PoE) Non
Conditions environnementales
Température de fonctionnement (T-T) 0 - 45 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Humidité relative de stockage (H-H) 5 - 90%
Dissipation thermique 111,71 BTU/h
Fonctionnalités Virtual LAN
Nombre de VLANs 4000
Support VLAN Oui
Fonctionnalités Virtual LAN VLAN privé, VLAN basé sur protocole, VLAN balisé, VLAN voix
Poids et dimensions
Largeur 440 mm
Profondeur 220 mm
Hauteur 44 mm
Contenu de l'emballage
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Manuel Oui
Câbles inclus CA
Données d'emballage
Type d'emballage Boîte
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Manuel Oui
Câbles inclus CA
Fonctionnalités IPv4 et IPv6
Fonctionnalités IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Performance
Mémoire tampon de paquets 24 Mo
Certificats
Certification CE, FCC, RoHS

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SX3016F
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
27 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SX3016F géré L2+/L3 noir
Commutateur réseau TP-Link Omada SX3016F géré L2+/L3 noirSX3016F
Commutateur réseau TP-Link Omada SX3016F géré L2+/L3 noirSX3016F
$776.97 /ea
$0.00
$776.97 /ea $0.00