Accéder aux informations sur le produit
1 de 1

Commutateur réseau TP-Link Omada SG3428XPP-M2 géré L2+ 2,5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Commutateur réseau TP-Link Omada SG3428XPP-M2 géré L2+ 2,5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Prix régulier $1,068.33
Prix régulier Prix de vente $1,068.33
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
4 vendu récemment

DESCRIPTION

8× ports RJ45 2,5 Gb/s PoE++, 16× ports RJ45 2,5 Gb/s PoE+, 4× emplacements SFP+ 10G, RJ45/Micro-USB, 200 Gb/s, 32 K adresses MAC, trames Jumbo 9 ko, 440×330×44 mm

Caractéristiques principales

  • 8× ports 2,5G PoE++ (jusqu'à 60 W de sortie PoE par port)**
  • 16× ports 2,5G PoE+ (jusqu'à 30 W de sortie PoE par port)
  • 4× emplacements SFP+ 10G
  • Budget PoE total de 500 W*
  • Gestion cloud centralisée via le Web ou l'application Omada†
  • Gestion autonome via Web, CLI, SNMP et RMON
  • Le routage statique aide à acheminer le trafic interne pour une efficacité accrue
  • VLAN, ACL, QoS, IGMP Snooping, OAM et DDM
  • L'ERPS prend en charge la protection et la récupération rapides dans une topologie en anneau

Description

TP-Link | Les switchs administrables L2+ Omada offrent des performances élevées, des fonctionnalités L2 et L2+ puissantes telles que le routage statique, une QoS de niveau entreprise, des stratégies de sécurité avancées et un ensemble de fonctionnalités pour les FAI. Les ports 10 gigabits assurent un transfert de données à haute vitesse, et leur rétrocompatibilité avec les produits gigabit permet d'anticiper les mises à niveau réseau, garantissant ainsi une utilisabilité stable sur le long terme. Les fonctions de liaison IP-MAC-Port (IMPB) et de liste de contrôle d'accès (ACL) protègent contre les tempêtes de diffusion, les attaques ARP et par déni de service (DoS), etc. La qualité de service (QoS, L2 à L4) offre des capacités de gestion du trafic améliorées pour déplacer vos données de manière plus fluide et plus rapide. La fonction OAM facilite la gestion du réseau. De plus, les interfaces de gestion Web faciles à utiliser, associées au CLI, SNMP et au Dual Image, signifient une installation et une configuration plus rapides avec moins de temps d'arrêt. TP-Link | Les switchs administrables 10 gigabits L2+ Omada constituent une solution fiable et sécurisée pour les réseaux d'entreprise, de campus et de FAI.

Spécifications

Fonctionnalités de gestion
Niveau de switch L2+
Type de switch Administrable
Inspection ARP Oui
Gestion basée sur le Web Oui
Journal des événements système Oui
Prise en charge de la qualité de service (QoS) Oui
Prise en charge du multicast Oui
Prise en charge MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Configuration des paramètres de localisation (CLI) Oui
Gestion Cloud Oui
Ports & interfaces
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de ports Ethernet RJ-45 de commutation de base Ethernet 2,5G (100/1000/2500)
Quantité de modules SFP installés 0
Quantité de modules SFP+ installés 0
Quantité d'emplacements pour modules SFP+ 4
Port console RJ-45/Micro-USB
Quantité de ports Ethernet 2,5G (cuivre) 24
Réseau
Normes réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Full duplex Oui
Blocage HOL (Head-of-Line) Oui
Prise en charge VLAN Oui
Protocole Spanning Tree Oui
Limitation de débit Oui
Mise en miroir des ports Oui
Agrégation de liens Oui
Prise en charge du contrôle de flux Oui
Débits de données LAN Ethernet 10, 100, 1000, 2500, 10000 Mbit/s
Contrôle des tempêtes de diffusion Oui
Prise en charge 10G Oui
Half duplex Oui
Fonctionnalités Virtual LAN VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN basé sur le protocole, VLAN empilé, VLAN balisé, VLAN voix
Routes IPv6 48
Routes IPv4 48
IGMP snooping Oui
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Transmission de données
Table d'adresses MAC 32 000 entrées
Capacité de commutation 200 Gbit/s
Trames Jumbo 9000
Stockage et retransmission Oui
Nombre de files d'attente 8
Nombre de routes statiques 48
Nombre d'interfaces IP 32
Prise en charge des trames Jumbo Oui
Mémoire tampon de paquets 16 Mo
Route statique Oui
Taux de transfert 148,8 Mpps
MLD snooping MLD v1/v2
Sécurité
Protection contre les boucles Oui
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Authentification VLAN invité, authentification basée sur MAC, authentification basée sur le port
Sécurité des ports statiques Oui
Prise en charge SSH/SSL Oui
Algorithmes de sécurité HTTPS, SSH, SSH-2, SSL/TLS
IGMP snooping Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification des files d'attente SP, WRR+SP, Weighted Round Robin (WRR)
Protection par mot de passe Oui
Type d'authentification AAA, IEEE 802.1x, RADIUS, TACACS+
Fonctionnalités DHCP Client DHCP, relais DHCP, serveur DHCP, DHCP snooping, client DHCPv6, DHCPv6 snooping
Fonctionnalités Multicast
Prise en charge du multicast Oui
MLD snooping MLD v1/v2
Protocoles
Protocoles de gestion SNMP v1/v2c/v3
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Fonctionnalités IPv4 & IPv6 Liste de contrôle d'accès (ACL) IPv4/IPv6, ping IPv6, portail IPv6, tracert IPv6
Design
Montage en rack Oui
Couleur du produit Noir
Facteur de forme 1U
Indicateurs LED Oui
Nombre de ventilateurs 3 ventilateur(s)
Prise en charge des ventilateurs redondants Oui
Performance
Type de mémoire DRAM
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Mémoire tampon de paquets 16 Mo
Puissance
Alimentation incluse Oui
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation d'énergie (max) 629,1 W
Prise en charge de l'alimentation redondante (RPS) Oui
Source d'alimentation AC/PoE
Alimentation par Ethernet (PoE)
Alimentation par Ethernet (PoE) Oui
Quantité de ports Power over Ethernet plus (PoE+) 16
Budget total Power over Ethernet (PoE) 500 W
Quantité de ports Power over Ethernet 4PPoE (PoE++) 8
Conditions opérationnelles
Température de fonctionnement (T-T) 0 - 40 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90 %
Humidité relative de stockage (H-H) 5 - 90 %
Dissipation thermique 2153,45 BTU/h
Fonctionnalités Virtual LAN
Prise en charge VLAN Oui
Fonctionnalités Virtual LAN VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN basé sur le protocole, VLAN empilé, VLAN balisé, VLAN voix
Poids & dimensions
Largeur 440 mm
Profondeur 330 mm
Hauteur 44 mm
Contenu de l'emballage
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus AC
Durabilité
Conformité en matière de durabilité Oui
Fonctionnalités IPv4 & IPv6
Fonctionnalités IPv4 & IPv6 Liste de contrôle d'accès (ACL) IPv4/IPv6, ping IPv6, portail IPv6, tracert IPv6
Détails techniques
Conformité en matière de durabilité Oui
Certificats de conformité CE, Federal Communications Commission (FCC), RoHS
Certificats
Certificats de conformité CE, Federal Communications Commission (FCC), RoHS
Réseau mobile
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Données d'emballage
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus AC
Autres caractéristiques
Débits de données LAN Ethernet 10, 100, 1000, 2500, 10000 Mbit/s

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG3428XPP-M2
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
22 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SG3428XPP-M2 géré L2+ 2,5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Noir
Commutateur réseau TP-Link Omada SG3428XPP-M2 géré L2+ 2,5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3428XPP-M2
Commutateur réseau TP-Link Omada SG3428XPP-M2 géré L2+ 2,5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3428XPP-M2
$1,068.33 /ea
$0.00
$1,068.33 /ea $0.00