Accéder aux informations sur le produit
1 de 6

Commutateur réseau TP-Link Omada SG3218XP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Commutateur réseau TP-Link Omada SG3218XP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Prix régulier $582.72
Prix régulier Prix de vente $582.72
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
5 vendu récemment

DESCRIPTION

16 ports RJ45 2,5 Gbit/s, 2 emplacements SFP+ 10 Gbit/s, 120 Gbit/s, 89,28 Mpps, 16 K MAC, Jumbo 9 Ko, 440 x 180 x 44 mm

Caractéristiques principales

  • Ports 2,5 G pour le WiFi 7/6E/6 : 8 ports PoE+ 2,5 Gbit/s et 8 ports 2,5 Gbit/s non-PoE brisent la barrière du 2,5 G et libèrent tout le potentiel des points d'accès WiFi 7/6E/6
  • Liaison montante ultra-rapide 10 G : 2 emplacements SFP+ 10 Gbit/s permettent une connectivité à large bande passante et une capacité de commutation non bloquante
  • Budget PoE de 240 W : 8 ports PoE+ conformes à la norme 802.3at/af avec une alimentation totale de 250 W*
  • Intégré à Omada SDN : Provisionnement Zéro Touche (ZTP)**, gestion cloud centralisée et surveillance intelligente
  • Gestion centralisée : Accès cloud et application Omada pour un confort extrême et une gestion facile
  • Routage statique : Aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau
  • Stratégies de sécurité robustes : Liaison IP-MAC-Port, ACL, sécurité des ports, défense DoS, contrôle de tempête, surveillance DHCP, 802.1X, authentification Radius, et plus encore
  • Optimisation des applications voix et vidéo : QoS L2/L3/L4 et IGMP snooping

Description

Switch administrable PoE+ 2,5 G ultra-rapide avec liaison montante 10 G pour un réseau futuriste

Ports 2,5 G pour WiFi 7/6E/6
16 ports 2,5 Gbit/s libèrent tout le potentiel des points d'accès WiFi 7/6E/6

Connexion liaison montante ultra-rapide 10 G
2 emplacements SFP+ 10 Gbit/s pour une connectivité à large bande passante

Budget PoE de 250 W
8 ports PoE+ avec un budget de puissance total de 250 W

Gestion cloud centralisée
Intégration des solutions SDN pour un réseau hautement efficace

Libérez tout le potentiel du WiFi 7/6E/6 avec des ports PoE+ Multi-Gigabit
Doté de 8 ports PoE+ 2,5 G, le switch est capable de gérer l'expansion et le déploiement de futurs réseaux, fournissant une bande passante suffisante pour les points d'accès WiFi 7/6E/6 entrants. Conçu pour utiliser un seul câble Ethernet pour la transmission de données et l'alimentation, il prend en charge un budget de puissance PoE total allant jusqu'à 250 W* et une installation flexible pour s'adapter à divers scénarios d'application.

Switch d'entreprise avec liaison montante 10 G
Les 2 emplacements SFP+ 10 Gbit/s offrent des performances de commutation non bloquantes et une latence ultra-faible, permettant d'établir facilement des connexions fiables et ultra-rapides vers les serveurs et autres switchs.

Réseautage défini par logiciel (SDN) avec accès cloud
La plateforme de réseautage défini par logiciel (SDN) d'Omada intègre les périphériques réseau, y compris les points d'accès, les switchs et les passerelles, offrant une gestion cloud 100 % centralisée. Omada crée un réseau hautement évolutif, entièrement contrôlé depuis une interface unique. Des connexions sans fil et filaires fluides sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, la vente au détail, les bureaux, et plus encore.

Fonctionnalités L3 avancées***
Une abondance de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, offrant une solution fiable et efficace pour les entreprises, les campus et les FAI.

Réseautage sécurisé
Les fonctionnalités de sécurité incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle de tempête et la surveillance DHCP pour se défendre contre une gamme de menaces réseau. Une liste intégrée des attaques DoS courantes est disponible, rendant leur prévention plus facile que jamais. De plus, la fonctionnalité de listes de contrôle d'accès (ACL, L2 à L4) restreint l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et de destination, de l'adresse IP, des ports TCP/UDP ou de l'ID VLAN. L'accès au réseau des utilisateurs peut être contrôlé via l'authentification 802.1X, qui fonctionne avec un serveur RADIUS/Tacacs+ pour n'accorder l'accès que lorsque des identifiants utilisateur valides sont fournis.

Fonctionnalités de niveau entreprise
Une gamme complète de fonctionnalités L2+ est prise en charge, notamment le VLAN 802.1Q, la mise en miroir de ports, STP/RSTP/MSTP, le protocole de contrôle d'agrégation de liens et le contrôle de flux 802.3x. L'IGMP Snooping avancé garantit que le switch transmet intelligemment les flux multicast uniquement aux abonnés appropriés, éliminant le trafic inutile, tandis que le bridage et le filtrage IGMP restreignent chaque abonné au niveau du port pour empêcher tout accès multicast non autorisé. Le routage statique est un moyen simple de segmenter le réseau et d'acheminer le trafic en interne via le switch pour une efficacité améliorée.

QoS avancée
Le trafic voix et vidéo peut être priorisé en fonction de l'adresse IP, de l'adresse MAC, du numéro de port TCP, du numéro de port UDP, et plus encore. Avec la QoS (Qualité de Service), les services voix et vidéo restent fluides, même lorsque la bande passante est limitée.

Fonctionnalités FAI
Les fonctionnalités QinQ, l'insertion d'ID PPPoE L2PT et l'authentification IGMP sont fournies, développées en pensant aux fournisseurs de services. 802.3ah OAM et le protocole de détection de liaison de périphérique (DLDP) offrent une surveillance et un dépannage faciles des liaisons Ethernet.

Prise en charge IPv6
Les fonctions IPv6 telles que la pile double IPv4/IPv6, le MLD Snooping, l'ACL IPv6, la surveillance DHCPv6, l'interface IPv6, la découverte de l'unité de transmission maximale de chemin (PMTU) et la découverte de voisins IPv6 garantissent que votre réseau est prêt pour le réseau de nouvelle génération (NGN) sans mettre à niveau votre matériel.

Spécifications

Caractéristiques de gestion
Couche de commutation L2+
Type de switch Administrable
Inspection ARP Oui
Gestion basée sur le Web Oui
Journal des événements système Oui
Prise en charge de la qualité de service (QoS) Oui
Prise en charge du multicast Oui
Prise en charge MIB MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Configuration des paramètres de localisation (CLI) Oui
Géré par le cloud Oui
Ports et interfaces
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de ports Ethernet RJ-45 de commutation de base Ethernet 2,5 G (100/1000/2500)
Quantité de modules SFP installés 0
Quantité de modules SFP+ installés 0
Quantité d'emplacements pour modules SFP+ 2
Port de console RJ-45/Micro-USB
Connecteur d'alimentation Prise d'entrée CA
Réseau
Normes de réseautage IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Blocage de tête de ligne (HOL) Oui
Prise en charge VLAN Oui
Protocole Spanning tree Oui
Limitation de débit Oui
Mise en miroir des ports Oui
Agrégation de liens Oui
Routage IP Oui
Prise en charge du contrôle de flux Oui
Débits de données LAN Ethernet 100, 1000, 2500 Mbit/s
Contrôle de tempête de diffusion Oui
Prise en charge 10 G Oui
Fonctionnalités de VLAN virtuel VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
IGMP snooping Oui
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Transmission de données
Table d'adresses MAC 16 000 entrées
Capacité de commutation 120 Gbit/s
Trames Jumbo 9000
Nombre de routes statiques 48
Nombre d'interfaces IP 32
Prise en charge des trames Jumbo Oui
Mémoire tampon de paquets 12 Mo
Route statique Oui
Taux de transfert 89,28 Mpps
Multicast Listener Discovery (MLD) snooping Oui
Sécurité
Protection contre les boucles Oui
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Authentification Authentification basée sur MAC, authentification basée sur les ports
Sécurité des ports statiques Oui
Prise en charge SSH/SSL Oui
Algorithmes de sécurité HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresses MAC Oui
IGMP snooping Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes d'ordonnancement de file d'attente SP, WRR+SP, Weighted Round Robin (WRR)
Protection par mot de passe Oui
Type d'authentification AAA, TACACS+
Fonctionnalités DHCP Client DHCP, relais DHCP, serveur DHCP, surveillance DHCP, client DHCPv6, surveillance DHCPv6
Fonctionnalités multicast
Prise en charge du multicast Oui
Multicast Listener Discovery (MLD) snooping Oui
Protocoles
Protocoles de gestion SNMP v1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Conception
Montage en rack Oui
Couleur du produit Noir
Facteur de forme 1U
Indicateurs LED Oui
Nombre de ventilateurs 2 ventilateur(s)
Certification CE, FCC, RoHS
Puissance
Bloc d'alimentation inclus Oui
Tension d'entrée CA 100 - 240 V
Fréquence d'entrée CA 50/60 Hz
Consommation d'énergie (max) 299,4 W
Source d'alimentation CA
Connecteur d'alimentation Prise d'entrée CA
Power over Ethernet (PoE)
Power over Ethernet (PoE) Oui
Puissance par port Power over Ethernet (PoE) 30 W
Quantité de ports Power over Ethernet plus (PoE+) 8
Budget total Power over Ethernet (PoE) 240 W
Conditions opérationnelles
Température de fonctionnement (T-T) 0 - 50 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90 %
Humidité relative de stockage (H-H) 5 - 90 %
Dissipation thermique 1021,64 BTU/h
Fonctionnalités de VLAN virtuel
Prise en charge VLAN Oui
Fonctionnalités de VLAN virtuel VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
Poids et dimensions
Largeur 17,3" (440 mm)
Profondeur 7,09" (180 mm)
Hauteur 1,73" (44 mm)
Contenu de l'emballage
Guide de démarrage rapide Oui
Câbles inclus CA
Données d'emballage
Type d'emballage Boîte
Guide de démarrage rapide Oui
Câbles inclus CA
Durabilité
Conformité en matière de durabilité Oui
Performance
Mémoire tampon de paquets 12 Mo
Détails techniques
Conformité en matière de durabilité Oui
Certificats de conformité Federal Communications Commission (FCC), RoHS
Certificats
Certification CE, FCC, RoHS
Certificats de conformité Federal Communications Commission (FCC), RoHS
Réseau mobile
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Autres fonctionnalités
Débits de données LAN Ethernet 100, 1000, 2500 Mbit/s

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG3218XP-M2
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
23 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SG3218XP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir
Commutateur réseau TP-Link Omada SG3218XP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3218XP-M2
Commutateur réseau TP-Link Omada SG3218XP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3218XP-M2
$582.72 /ea
$0.00
$582.72 /ea $0.00