Accéder aux informations sur le produit
1 de 3

Commutateur réseau TP-Link Omada SG3210XHP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Commutateur réseau TP-Link Omada SG3210XHP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir

Prix régulier $497.15
Prix régulier Prix de vente $497.15
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
5 vendu récemment

DESCRIPTION

8× ports RJ45 100/1000/2500 Mbps, 2× emplacements SFP+ 10G, RJ45/Micro-USB, 80 Gbps, 16 K MAC, Jumbo 9 KB, 440 x 180 x 44 mm

Caractéristiques principales

  • Ports PoE+ 2.5G pour le WiFi 6 : 8× ports 2,5 Gbps qui brisent la barrière du gigabit et libèrent tout le potentiel des points d'accès WiFi 6
  • Liaison montante 10G ultra-rapide : 2× emplacements SFP+ 10 Gbps permettant une connectivité à large bande passante et une capacité de commutation non bloquante
  • Budget PoE de 240 W : 8× ports PoE+ conformes aux normes 802.3at/af avec une alimentation totale de 240 W*
  • Gestion centralisée via le cloud : S'intègre dans le SDN Omada pour le provisionnement Zero-Touch (ZTP)**, l'accès cloud, la gestion à distance et la gestion multi-sites
  • Routage statique : Aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau
  • Stratégies de sécurité robustes : Liaison IP-MAC-Port, ACL, sécurité des ports, défense DoS, contrôle des tempêtes, surveillance DHCP, 802.1X, authentification Radius, et plus encore
  • Optimisation des applications voix et vidéo : QoS L2/L3/L4 et surveillance IGMP

Description

Switch administrable PoE+ 2.5G ultra-rapide avec liaison montante 10G pour un réseau Omada complet
SG3210XHP-M2

Ports PoE+ 2.5G pour WiFi 6
8× ports 2,5 Gbps libérant tout le potentiel des points d'accès WiFi 6

Connexion de liaison montante ultra-rapide 10G
2× emplacements SFP+ 10 Gbps pour une connectivité à large bande passante

Budget énergétique de 240 W
8× ports PoE+ avec un budget énergétique total de 240 W

Gestion centralisée via le cloud
Intégration des solutions SDN pour un réseau hautement efficace

Libérez tout le potentiel du WiFi 6
avec des ports PoE+ multi-gigabit

Doté de 8× ports PoE+ 2,5 Gbps, le switch est capable de répondre aux besoins d'expansion et de déploiement des futurs réseaux, fournissant une bande passante suffisante pour les points d'accès WiFi 6 entrants. Conçu pour utiliser un seul câble Ethernet pour la transmission des données et de l'alimentation, il prend en charge un budget PoE total allant jusqu'à 240 W* et une installation flexible pour s'adapter à divers scénarios d'application.

Switch d'entreprise
avec liaison montante 10G

2× emplacements SFP+ 10 Gbps offrent des performances de commutation non bloquantes et une latence ultra-faible, permettant de construire facilement des connexions fiables et ultra-rapides vers des serveurs et d'autres switchs.

Réseautage défini par logiciel (SDN) avec accès cloud
La plateforme SDN (Software Defined Networking) d'Omada intègre les périphériques réseau, notamment les points d'accès, les switchs et les passerelles, offrant une gestion cloud 100 % centralisée. Omada crée un réseau hautement évolutif, entièrement contrôlé depuis une interface unique. Des connexions sans fil et filaires fluides sont assurées, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux, et plus encore.

Fonctionnalités L3 avancées
Une multitude de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau robuste et hautement évolutif, fournissant une solution fiable et efficace pour les entreprises, les campus et les FAI.

Réseautage sécurisé
Les fonctionnalités de sécurité incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et la surveillance DHCP pour se défendre contre une gamme de menaces réseau. Une liste intégrée des attaques DoS courantes est disponible, rendant leur prévention plus facile que jamais. De plus, la fonction de listes de contrôle d'accès (ACL, L2 à L4) restreint l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et destination, de l'adresse IP, des ports TCP/UDP ou de l'ID VLAN. L'accès au réseau des utilisateurs peut être contrôlé via l'authentification 802.1X, qui fonctionne avec un serveur RADIUS/Tacacs+ pour accorder l'accès uniquement lorsque des identifiants utilisateur valides sont fournis.

Fonctionnalités de niveau entreprise
Une gamme complète de fonctionnalités L2+ est prise en charge, y compris le VLAN 802.1Q, la mise en miroir de ports, STP/RSTP/MSTP, le protocole de contrôle d'agrégation de liens et le contrôle de flux 802.3x. La surveillance IGMP avancée garantit que le switch transfère intelligemment les flux multicast uniquement aux abonnés appropriés, réduisant ainsi le trafic inutile, tandis que l'étranglement et le filtrage IGMP restreignent chaque abonné au niveau du port pour empêcher tout accès multicast non autorisé. Le routage statique est un moyen simple de segmenter le réseau et d'acheminer en interne le trafic via le switch pour une efficacité améliorée.

QoS avancée
Le trafic voix et vidéo peut être priorisé en fonction de l'adresse IP, de l'adresse MAC, du numéro de port TCP, du numéro de port UDP, etc. Avec la QoS (Qualité de service), les services voix et vidéo restent fluides, même lorsque la bande passante est limitée.

Fonctionnalités FAI
Les fonctionnalités QinQ, L2PT, l'insertion d'ID PPPoE et l'authentification IGMP sont fournies, développées en pensant aux fournisseurs de services. Les protocoles 802.3ah OAM et DLDP (Device Link Detection Protocol) offrent une surveillance et un dépannage faciles des liaisons Ethernet.

Prise en charge IPv6
Les fonctions IPv6 telles que la pile double IPv4/IPv6, la surveillance MLD, l'ACL IPv6, la surveillance DHCPv6, l'interface IPv6, la découverte de l'unité de transmission maximale de chemin (PMTU) et la découverte des voisins IPv6 garantissent que votre réseau est prêt pour la nouvelle génération de réseaux (NGN) sans avoir à mettre à niveau votre matériel.

Spécifications

Fonctionnalités de gestion
Couche de switch L2+
Type de switch Administrable
Classification du trafic Oui
Inspection ARP Oui
Gestion basée sur le web Oui
Journal des événements système Oui
Prise en charge de la qualité de service (QoS) Oui
Prise en charge du multicast Oui
Prise en charge MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Configuration des paramètres de localisation (CLI) Oui
Géré par le cloud Oui
Ports et interfaces
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de ports Ethernet RJ-45 de commutation de base Ethernet 2.5G (100/1000/2500)
Quantité de modules SFP installés 0
Quantité de modules SFP+ installés 0
Quantité d'emplacements pour modules SFP+ 2
Port console RJ-45/micro-USB
Connecteur d'alimentation Prise d'entrée CA
Quantité de ports Ethernet 2.5G (cuivre) 8
Réseau
Normes réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Nombre de VLANs 4000
Blocage de tête de ligne (HOL) Oui
Prise en charge VLAN Oui
Protocole Spanning Tree Oui
Limitation de débit Oui
Mise en miroir de ports Oui
Agrégation de liens Oui
Routage IP Oui
Prise en charge du contrôle de flux Oui
Débits de données LAN Ethernet 100, 1000, 2500 Mbit/s
Contrôle des tempêtes de diffusion Oui
Prise en charge 10G Oui
Fonctionnalités de réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
Surveillance IGMP Oui
Protocole d'enregistrement VLAN GARP (GVRP) Oui
Transmission de données
Table d'adresses MAC 16 000 entrées
Capacité de commutation 80 Gbit/s
Trames Jumbo 9000
Nombre de routes statiques 48
Nombre d'interfaces IP 16
Prise en charge des trames Jumbo Oui
Mémoire tampon de paquets 12 Mo
Route statique Oui
Taux de transfert 59,52 Mpps
Nombre de VLANs 4000
Surveillance MLD (Multicast Listener Discovery) Oui
Sécurité
Protection contre les boucles Oui
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Authentification Authentification basée sur MAC, authentification basée sur les ports
Sécurité des ports statiques Oui
Prise en charge SSH/SSL Oui
Algorithmes de sécurité HTTPS, SSH, SSH-2, SSL/TLS
Filtrage des adresses MAC Oui
Surveillance IGMP Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente SP, WRR+SP, Weighted Round Robin (WRR)
Protection par mot de passe Oui
Type d'authentification AAA, TACACS+
Fonctionnalités DHCP Client DHCP, relais DHCP, serveur DHCP, surveillance DHCP, client DHCPv6, surveillance DHCPv6
Fonctionnalités Multicast
Prise en charge du multicast Oui
Surveillance MLD (Multicast Listener Discovery) Oui
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement VLAN GARP (GVRP) Oui
Conception
Montage en rack Oui
Couleur du produit Noir
Format 1U
Indicateurs LED Oui
Nombre de ventilateurs 2 ventilateur(s)
Certification CE, FCC, RoHS
Puissance
Bloc d'alimentation inclus Oui
Tension d'entrée CA 100 - 240 V
Fréquence d'entrée CA 50/60 Hz
Consommation d'énergie (max) 285,9 W
Source d'alimentation CA
Connecteur d'alimentation Prise d'entrée CA
Power over Ethernet (PoE)
Power over Ethernet (PoE) Oui
Puissance Power over Ethernet (PoE) par port 30 W
Quantité de ports Power over Ethernet plus (PoE+) 8
Budget total Power over Ethernet (PoE) 240 W
Conditions opérationnelles
Température de fonctionnement (T-T) 0 - 45 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90%
Humidité relative de stockage (H-H) 5 - 90%
Dissipation thermique 975,54 BTU/h
Fonctionnalités de réseau local virtuel (VLAN)
Nombre de VLANs 4000
Prise en charge VLAN Oui
Fonctionnalités de réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN basé sur les ports, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
Poids et dimensions
Largeur 17.3" (440 mm)
Profondeur 7.09" (180 mm)
Hauteur 1.73" (44 mm)
Contenu de l'emballage
Guide de démarrage rapide Oui
Câbles inclus CA
Données d'emballage
Type d'emballage Boîte
Guide de démarrage rapide Oui
Câbles inclus CA
Performance
Mémoire tampon de paquets 12 Mo
Certificats
Certification CE, FCC, RoHS
Réseau mobile
Protocole d'enregistrement VLAN GARP (GVRP) Oui
Autres fonctionnalités
Débits de données LAN Ethernet 100, 1000, 2500 Mbit/s

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG3210XHP-M2
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
23 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SG3210XHP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U Noir
Commutateur réseau TP-Link Omada SG3210XHP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3210XHP-M2
Commutateur réseau TP-Link Omada SG3210XHP-M2 géré L2+ Ethernet 2,5G (100/1000/2500) Power over Ethernet (PoE) 1U NoirSG3210XHP-M2
$497.15 /ea
$0.00
$497.15 /ea $0.00