Accéder aux informations sur le produit
1 de 1

Commutateur réseau TP-Link Omada SG2218P géré L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir

Commutateur réseau TP-Link Omada SG2218P géré L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir

Prix régulier $369.82
Prix régulier Prix de vente $369.82
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
2 vendu récemment

DESCRIPTION

16 ports RJ45 10/100/1000 Mbps PoE+, 2 emplacements SFP Gigabit, 36 Gbps, 8K adresses MAC, Jumbo 9 Ko, 440 × 180 × 44 mm

Principales caractéristiques

  • 16 ports Gigabit PoE+ 802.3af/at et 2 emplacements SFP Gigabit
  • Budget PoE total de 150 W avec jusqu'à 30 W de puissance PoE par port*
  • Gestion centralisée dans le cloud via l'interface web ou l'application Omada†
  • Gestion autonome via interface web, CLI, SNMP et RMON
  • Le routage statique aide à acheminer le trafic interne pour une meilleure efficacité
  • VLAN, ACL, QoS et IGMP Snooping
  • Boîtier métallique durable et conception montable en rack

Description

Les tout nouveaux commutateurs intelligents Omada de TP-Link offrent une mise à niveau importante par rapport aux versions précédentes. Les commutateurs
peuvent être gérés par le contrôleur SDN Omada, qui fournit des solutions professionnelles et fiables en une seule étape.
Les fonctionnalités L2 et L2+ intégrées telles que le VLAN 802.1Q, la QoS, l'IGMP Snooping et le routage statique
fournissent des solutions réseau rentables pour les petites et moyennes entreprises sans sacrifier
la facilité d'utilisation améliorée et les performances élevées.

Spécifications

Fonctionnalités de gestion
Couche de commutation L2/L2+
Type de commutateur Géré
Inspection ARP Oui
Gestion basée sur le web Oui
Journal des événements système Oui
Prise en charge de la qualité de service (QoS) Oui
Prise en charge du multicast Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Prise en charge des MIB privés TP-Link, RMON MIB (RFC1757, rmon 1,2,3,9)
Configuration des paramètres de localisation (CLI) Oui
Géré dans le cloud Oui
Ports et interfaces
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de ports Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de modules SFP installés 0
Quantité de modules SFP+ installés 0
Quantité d'emplacements pour modules SFP 2
Réseau
Normes réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Prise en charge VLAN Oui
Protocole Spanning Tree Oui
Limitation de débit Oui
Agrégation de liens Oui
Routage IP Oui
Prise en charge du contrôle de flux Oui
Débits de données Ethernet LAN 10, 100, 1000 Mbit/s
Contrôle des tempêtes de diffusion Oui
Auto MDI/MDI-X Oui
Prise en charge 10G Non
Auto-négociation Oui
Routage basé sur les politiques Oui
Transmission de données
Table d'adresses MAC 8000 entrées
Capacité de commutation 26,78 Gbit/s
Trames Jumbo 9
Prise en charge des trames Jumbo Oui
Mémoire tampon de paquets 4,1 Mo
Taux de transfert 26,78 Mpps
Sécurité
Protection contre les boucles Oui
Filtrage/protection BPDU Oui
Authentification Authentification basée sur MAC, authentification basée sur port
Sécurité de port statique Oui
Prise en charge SSH/SSL Oui
Filtrage d'adresses MAC Oui
Liste de contrôle d'accès (ACL) Oui
Fonctionnalités DHCP Client DHCP, relais DHCP, espionnage DHCP (DHCP snooping)
Fonctionnalités Multicast
Prise en charge du multicast Oui
Fonctionnalités Multicast Transfert multicast
Design
Montage en rack Oui
Couleur du produit Noir
Facteur de forme 1U
Indicateurs LED Oui
Certification CE, FCC, RoHS
Puissance
Source d'alimentation incluse Oui
Tension d'entrée CA 100 - 240 V
Fréquence d'entrée CA 50/60 Hz
Consommation électrique (max) 181,4 W
Source d'alimentation CC/PoE
Power over Ethernet (PoE)
Power over Ethernet (PoE) Oui
Budget total Power over Ethernet (PoE) 150 W
Conditions opérationnelles
Température de fonctionnement (T-T) 0 - 50 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative en fonctionnement (H-H) 10 - 90 %
Humidité relative de stockage (H-H) 5 - 90 %
Dissipation thermique 619,06 BTU/h
Fonctionnalités Virtual LAN
Prise en charge VLAN Oui
Poids et dimensions
Largeur 17,3" (440 mm)
Profondeur 7,09" (180 mm)
Hauteur 1,73" (44 mm)
Contenu de l'emballage
Guide d'utilisation Oui
Câbles inclus LAN (RJ-45)
Données d'emballage
Type d'emballage Boîte
Guide d'utilisation Oui
Câbles inclus LAN (RJ-45)
Performance
Mémoire tampon de paquets 4,1 Mo
Auto-négociation Oui
Certificats
Certification CE, FCC, RoHS
Autres fonctionnalités
Débits de données Ethernet LAN 10, 100, 1000 Mbit/s

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG2218P
Fournisseur: TP-LINK
Taper: Commutateurs
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
28 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SG2218P géré L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
Commutateur réseau TP-Link Omada SG2218P géré L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U NoirSG2218P
Commutateur réseau TP-Link Omada SG2218P géré L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U NoirSG2218P
$369.82 /ea
$0.00
$369.82 /ea $0.00