Commutateur réseau TP-Link Omada SX3008F géré L2/L3 noir
Commutateur réseau TP-Link Omada SX3008F géré L2/L3 noir
Prix régulier
$379.34
Prix régulier
Prix de vente
$379.34
Prix unitaire
/
par
Frais de port calculés lors du paiement.
En savoir plus
Impossible de charger la disponibilité du service de ramassage
4
vendu récemment
DESCRIPTION
DESCRIPTION
8 emplacements SFP+ 10GE, 1 console RJ45, 1 console micro-USB, 160 Gbit/s, 32 K adresses MAC, trames Jumbo 9 Ko, 440 × 180 × 44 mm
Caractéristiques principales
- 8 emplacements SFP+ 10 Gbit/s permettant une connectivité à large bande passante
- Capacité de commutation de 160 Gbit/s
- Gestion centralisée via le cloud, le web ou l'application Omada†
- Gestion autonome via interface web, CLI, SNMP et RMON
- Le routage statique aide à diriger le trafic interne pour une meilleure efficacité
- VLAN, ACL, QoS, IGMP Snooping, OAM et DDM
- ERPS prend en charge une protection et une récupération rapides dans une topologie en anneau
- Conception sans ventilateur pour un fonctionnement silencieux
- Boîtier métallique durable et conception montable en rack
Description
Les switchs administrables L2+ TP-Link | Omada offrent des performances élevées, des fonctionnalités L2 et L2+ puissantes telles que le routage statique, une qualité de service (QoS) de niveau entreprise, des stratégies de sécurité avancées et un ensemble de fonctionnalités pour les fournisseurs d'accès Internet. Les ports 10 gigabits garantissent un transfert de données à haut débit, et leur rétrocompatibilité avec les produits gigabit permet d'anticiper les futures mises à niveau réseau, garantissant ainsi une utilisation stable et à long terme. Les fonctions de liaison IP-MAC-Port (IMPB) et de liste de contrôle d'accès (ACL) protègent contre les tempêtes de diffusion, les attaques ARP et les attaques par déni de service (DoS), etc. La qualité de service (QoS, L2 à L4) offre des capacités améliorées de gestion du trafic pour rendre vos données plus fluides et plus rapides. La fonction OAM facilite la gestion du réseau. De plus, les interfaces de gestion web faciles à utiliser, ainsi que le CLI, le SNMP et le Dual Image, permettent une installation et une configuration plus rapides avec moins de temps d'arrêt. Les switchs administrables 10 gigabits L2+ TP-Link | Omada offrent une solution fiable et sécurisée pour les entreprises, les campus et les réseaux de fournisseurs d'accès.Spécifications
| Fonctionnalités d'administration | |
|---|---|
| Niveau de commutation | L2/L3 |
| Type de switch | Administrable |
| Classification du trafic | Oui |
| Inspection ARP | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements système | Oui |
| Support de la Qualité de Service (QoS) | Oui |
| Support Multicast | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Configuration des paramètres d'emplacement (CLI) | Oui |
| Gestion Cloud | Oui |
| Ports et interfaces | |
| Quantité de ports Ethernet RJ-45 de commutation de base | 0 |
| Type de ports Ethernet RJ-45 de commutation de base | Non |
| Quantité de modules SFP installés | 0 |
| Quantité de modules SFP+ installés | 0 |
| Quantité d'emplacements pour modules SFP+ | 8 |
| Port console | RJ-45/micro-USB |
| Connecteur d'alimentation | Prise d'entrée CC |
| Réseau | |
| Normes réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Nombre de VLAN | 4000 |
| Blocage HOL (Head-of-Line) | Oui |
| Support VLAN | Oui |
| Protocole Spanning Tree | Oui |
| Limitation de débit | Oui |
| Mise en miroir des ports | Oui |
| Agrégation de liens | Oui |
| Routage IP | Oui |
| Support du contrôle de flux | Oui |
| Contrôle des tempêtes de diffusion | Oui |
| Support 10G | Oui |
| Fonctionnalités VLAN virtuel | VLAN privé, VLAN basé sur le protocole, VLAN voix |
| IGMP snooping | Oui |
| Transmission de données | |
| Table d'adresses MAC | 32000 entrées |
| Capacité de commutation | 160 Gbit/s |
| Trames Jumbo | 9000 |
| Nombre de files d'attente | 8 |
| Support des trames Jumbo | Oui |
| Mémoire tampon de paquets | 16 Mo |
| Route statique | Oui |
| Taux de transfert | 119,04 Mpps |
| Nombre de VLAN | 4000 |
| Multicast Listener Discovery (MLD) snooping | Oui |
| Sécurité | |
| Protection contre les boucles | Oui |
| Liaison IP-MAC-Port | Oui |
| Filtrage/protection BPDU | Oui |
| Authentification | VLAN invité, authentification basée sur MAC, authentification basée sur port, authentification basée sur le web |
| Sécurité des ports statiques | Oui |
| Support SSH/SSL | Oui |
| Algorithmes de sécurité | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresses MAC | Oui |
| IGMP snooping | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | SP, WRR+SP, Weighted Round Robin (WRR) |
| Type d'authentification | AAA, TACACS+ |
| Fonctionnalités DHCP | Relais DHCP, serveur DHCP, snooping DHCP, client DHCPv6, snooping DHCPv6 |
| Fonctionnalités Multicast | |
| Support Multicast | Oui |
| Multicast Listener Discovery (MLD) snooping | Oui |
| Protocoles | |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Fonctionnalités IPv4 et IPv6 | Telnet IPv6, ping IPv6, tracert IPv6 |
| Conception | |
| Montage en rack | Oui |
| Couleur du produit | Noir |
| Indicateurs LED | Oui |
| Certification | CE, FCC, RoHS |
| Puissance | |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée CA | 220 V |
| Fréquence d'entrée CA | 50/60 Hz |
| Consommation électrique (max) | 15,46 W |
| Source d'alimentation | CA |
| Connecteur d'alimentation | Prise d'entrée CC |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Non |
| Conditions opérationnelles | |
| Température de fonctionnement (T-T) | 0 - 45 °C |
| Température de stockage (T-T) | -40 - 70 °C |
| Humidité relative en fonctionnement (H-H) | 10 - 90 % |
| Humidité relative de stockage (H-H) | 5 - 90 % |
| Dissipation thermique | 52,75 BTU/h |
| Fonctionnalités VLAN virtuel | |
| Nombre de VLAN | 4000 |
| Support VLAN | Oui |
| Fonctionnalités VLAN virtuel | VLAN privé, VLAN basé sur le protocole, VLAN voix |
| Poids et dimensions | |
| Largeur | 17,3" (440 mm) |
| Profondeur | 7,09" (180 mm) |
| Hauteur | 1,73" (44 mm) |
| Contenu de l'emballage | |
| Kit de montage en rack | Oui |
| Guide de démarrage rapide | Oui |
| Manuel | Oui |
| Câbles inclus | CA |
| Données d'emballage | |
| Type d'emballage | Boîte |
| Kit de montage en rack | Oui |
| Guide de démarrage rapide | Oui |
| Manuel | Oui |
| Câbles inclus | CA |
| Fonctionnalités IPv4 et IPv6 | |
| Fonctionnalités IPv4 et IPv6 | Telnet IPv6, ping IPv6, tracert IPv6 |
| Performance | |
| Mémoire tampon de paquets | 16 Mo |
| Certificats | |
| Certification | CE, FCC, RoHS |
DÉTAILS DU PRODUIT
DÉTAILS DU PRODUIT
DÉTAILS INFO
DÉTAILS INFO
- Expédition disponible
- Retours gratuits
- Plus d'informations sur la livraison
Partager
26
les gens regardent ça en ce moment

Commutateur réseau TP-Link Omada SX3008F géré L2/L3 noir
- À propos de la marque
- FAQ
Produits récemment consultés
-
Produits récemment consultés