Accéder aux informations sur le produit
1 de 1

Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100/1000/2500) 1U Noir

Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100/1000/2500) 1U Noir

Prix régulier $345.71
Prix régulier Prix de vente $345.71
Vente Épuisé
Frais de port calculés lors du paiement. En savoir plus
3 vendu récemment

DESCRIPTION

8x RJ45 2,5 Gbit/s, 2x emplacements SFP+ 10G, 80 Gbit/s, 59,52 Mpps, 16 K MAC, Jumbo 9 Ko, 294 × 180 × 44 mm

Fonctionnalités clés

  • Débits de 2,5 Gbit/s : 8 ports RJ45 2,5 Gbit/s offrent des connexions fiables et haut débit aux autres switchs et appareils
  • Liaison montante ultra-rapide 10G : 2 emplacements SFP+ 10 Gbit/s permettent une connectivité à large bande passante et une capacité de commutation non bloquante
  • Intégré au SDN Omada : Provisioning Zero-Touch (ZTP), gestion cloud centralisée et surveillance intelligente
  • Gestion centralisée : Accès cloud et application Omada pour un confort optimal et une gestion facile
  • Routage statique : Aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau
  • Stratégies de sécurité robustes : Liaison IP-MAC-Port, ACL, sécurité des ports, défense DoS, contrôle des tempêtes, snooping DHCP, 802.1X, authentification Radius, et plus encore
  • Optimisation des applications voix et vidéo : QoS L2/L3/L4 et snooping IGMP
  • Gestion autonome : Web, CLI (port console, Telnet, SSH), SNMP, RMON et double image apportent de puissantes capacités de gestion

Description

Switch administrable 2,5G ultra-rapide avec liaison montante 10G pour un réseau futuriste
SG3210X-M2

Liaison montante
ultra-rapide 10G
2 emplacements SFP+ 10 Gbit/s pour une connectivité à large bande passante

Ports 2,5G
pour Wi-Fi 7/6E/6
8 ports 2,5 Gbit/s libèrent tout le potentiel des points d'accès Wi-Fi 7/6E/6

Gestion cloud
centralisée
Intégration des solutions SDN pour un réseau hautement efficace

Fonctionnalités L2+
avancées
Routage statique, snooping IGMP, VLAN 802.1Q et plus

Switch d'entreprise
avec liaison montante 10G

2 emplacements SFP+ 10 Gbit/s offrent des performances de commutation non bloquantes et une latence ultra-faible, permettant de créer facilement des connexions fiables et ultra-rapides vers le serveur et d'autres switchs.

Libérez les performances maximales de votre bande passante et de vos appareils Multi-Gig 2,5G
8 ports 2,5 Gigabits libèrent les performances maximales de votre bande passante et de vos appareils Multi-Gig. Les connexions à auto-négociation de vitesse détectent les débits de liaison et s'ajustent intelligemment pour garantir la compatibilité et des performances optimales pour tous vos appareils, y compris les ordinateurs de bureau, la vidéo 4K, les points d'accès Wi-Fi 7/6E/6 2,5G, les NAS 2,5G, les adaptateurs PCIe 2,5G, les consoles de jeu, les systèmes VR, et bien plus encore.

Réseautage défini par logiciel (SDN) avec accès Cloud
La plateforme SDN (Software Defined Networking) d'Omada intègre les appareils réseau, notamment les points d'accès, les switchs et les passerelles, offrant une gestion cloud 100 % centralisée. Omada crée un réseau hautement évolutif, contrôlé depuis une interface unique. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux, etc.

Réseautage sécurisé
Les fonctionnalités de sécurité incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et le snooping DHCP pour se protéger contre toute une gamme de menaces réseau. Une liste intégrée des attaques DoS courantes est disponible, rendant leur prévention plus facile que jamais. De plus, la fonction des listes de contrôle d'accès (ACL, L2 à L4) restreint l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et de destination, de l'adresse IP, des ports TCP/UDP ou de l'ID VLAN. L'accès au réseau des utilisateurs peut être contrôlé via l'authentification 802.1X, qui fonctionne avec un serveur RADIUS/Tacacs+ pour accorder l'accès uniquement lorsque des identifiants utilisateur valides sont fournis.

Fonctionnalités de niveau entreprise
Une gamme complète de fonctionnalités L2+ est prise en charge, notamment le VLAN 802.1Q, la mise en miroir de ports, STP/RSTP/MSTP, le protocole LACP (Link Aggregation Control Protocol) et le contrôle de flux 802.3x. Le snooping IGMP avancé garantit que le switch transmet intelligemment les flux multicast uniquement aux abonnés appropriés, éliminant ainsi le trafic inutile, tandis que l'étranglement et le filtrage IGMP restreignent chaque abonné au niveau du port pour empêcher tout accès multicast non autorisé. Le routage statique est un moyen simple de segmenter le réseau et d'acheminer le trafic en interne via le switch pour une efficacité améliorée.

QoS avancée
Le trafic voix et vidéo peut être priorisé en fonction de l'adresse IP, de l'adresse MAC, du numéro de port TCP, du numéro de port UDP, etc. Avec la QoS (Qualité de Service), les services voix et vidéo restent fluides, même lorsque la bande passante est limitée.

Fonctionnalités FAI
Les fonctionnalités QinQ, L2PT, insertion d'ID PPPoE et authentification IGMP sont fournies, développées en pensant aux fournisseurs de services. Le 802.3ah OAM et le protocole DLDP (Device Link Detection Protocol) offrent une surveillance et un dépannage faciles des liaisons Ethernet.

Prise en charge IPv6
Les fonctions IPv6 telles que la double pile IPv4/IPv6, le snooping MLD, l'ACL IPv6, le snooping DHCPv6, l'interface IPv6, la découverte de l'unité de transmission maximale de chemin (PMTU) et la découverte de voisins IPv6 garantissent que votre réseau est prêt pour la nouvelle génération de réseaux (NGN) sans avoir à mettre à niveau votre matériel.

Spécifications

Fonctionnalités de gestion
Couche de commutation L2+
Type de switch Administrable
Classification du trafic Oui
Inspection ARP Oui
Gestion basée sur le Web Oui
Journal des événements système Oui
Prise en charge de la qualité de service (QoS) Oui
Prise en charge du multicast Oui
Prise en charge MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Configuration des paramètres de localisation (CLI) Oui
Géré par le Cloud Oui
Ports et interfaces
Nombre de ports Ethernet RJ-45 de commutation de base 8
Type de ports Ethernet RJ-45 de commutation de base Ethernet 2,5G (100/1000/2500)
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Nombre d'emplacements pour modules SFP+ 2
Port de console RJ-45/micro-USB
Connecteur d'alimentation Prise d'entrée CA
Nombre de ports Ethernet (cuivre) 2,5G 8
Réseau
Normes réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Nombre de VLANs 4000
Blocage HOL (Head-of-line) Oui
Prise en charge VLAN Oui
Protocole Spanning Tree Oui
Limitation de débit Oui
Mise en miroir de ports Oui
Agrégation de liens Oui
Routage IP Oui
Prise en charge du contrôle de flux Oui
Taux de transfert de données LAN Ethernet 100,1000,2500 Mbit/s
Contrôle des tempêtes de diffusion Oui
Prise en charge 10G Oui
Fonctionnalités de réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN basé sur le port, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
Snooping IGMP Oui
Protocole GARP VLAN Registration Protocol (GVRP) Oui
Transmission de données
Table d'adresses MAC 16 000 entrées
Capacité de commutation 80 Gbit/s
Jumbo frames 9000
Nombre de routes statiques 48
Nombre d'interfaces IP 16
Prise en charge des Jumbo frames Oui
Mémoire tampon de paquets 12 Mo
Route statique Oui
Taux de transfert 59,52 Mpps
Nombre de VLANs 4000
Snooping MLD (Multicast Listener Discovery) Oui
Sécurité
Protection contre les boucles Oui
Liaison IP-MAC-Port Oui
Filtrage/protection BPDU Oui
Authentification Authentification basée sur l'adresse MAC, authentification basée sur le port
Sécurité de port statique Oui
Prise en charge SSH/SSL Oui
Algorithmes de sécurité HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresses MAC Oui
Snooping IGMP Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes d'ordonnancement de file d'attente SP, WRR+SP, Weighted Round Robin (WRR)
Protection par mot de passe Oui
Type d'authentification AAA, TACACS+
Fonctionnalités DHCP Client DHCP, relais DHCP, serveur DHCP, snooping DHCP, client DHCPv6, snooping DHCPv6
Fonctionnalités Multicast
Prise en charge du multicast Oui
Snooping MLD (Multicast Listener Discovery) Oui
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole GARP VLAN Registration Protocol (GVRP) Oui
Conception
Montage en rack Oui
Couleur du produit Noir
Facteur de forme 1U
Indicateurs LED Oui
Nombre de ventilateurs 2 ventilateur(s)
Certification CE, FCC, RoHS
Performance
Sans ventilateur Oui
Mémoire tampon de paquets 12 Mo
Code du système harmonisé (HS) 85176990
Puissance
Alimentation incluse Oui
Tension d'entrée CA 100 - 240 V
Fréquence d'entrée CA 50/60 Hz
Consommation électrique (typique) 15 W
Source d'alimentation CA
Connecteur d'alimentation Prise d'entrée CA
Conditions opérationnelles
Température de fonctionnement (T-T) 0 - 50 °C
Température de stockage (T-T) -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90 %
Humidité relative de stockage (H-H) 5 - 90 %
Dissipation thermique 51,18 BTU/h
Fonctionnalités de réseau local virtuel (VLAN)
Nombre de VLANs 4000
Prise en charge VLAN Oui
Fonctionnalités de réseau local virtuel (VLAN) VLAN basé sur l'adresse MAC, VLAN basé sur le port, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix
Poids et dimensions
Largeur 11,6" (294 mm)
Profondeur 7,09" (180 mm)
Hauteur 1,73" (44 mm)
Contenu de l'emballage
Guide de démarrage rapide Oui
Câbles inclus CA
Données d'emballage
Type d'emballage Boîte
Largeur du colis 20,8" (528 mm)
Profondeur du colis 9,84" (250 mm)
Hauteur du colis 3,15" (80 mm)
Poids du colis 6,26 lb (2,84 kg)
Guide de démarrage rapide Oui
Câbles inclus CA
Certificats
Certification CE, FCC, RoHS
Réseau mobile
Protocole GARP VLAN Registration Protocol (GVRP) Oui
Autres fonctionnalités
Taux de transfert de données LAN Ethernet 100,1000,2500 Mbit/s
Données logistiques
Code du système harmonisé (HS) 85176990

DÉTAILS DU PRODUIT

DÉTAILS INFO

UGS:SG3210X-M2
Fournisseur: TP-LINK
  • Expédition disponible
  • Retours gratuits
  • Plus d'informations sur la livraison
27 les gens regardent ça en ce moment
Voir tous les détails
Votre panier
Produit Sous-total du produit Quantité Prix Sous-total du produit
Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100/1000/2500) 1U Noir
Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100/1000/2500) 1U NoirSG3210X-M2
Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100/1000/2500) 1U NoirSG3210X-M2
$345.71 /ea
$0.00
$345.71 /ea $0.00