Passerelle/contrôleur Grandstream Networks HT801-V2 10, 100 Mbit/s
Passerelle/contrôleur Grandstream Networks HT801-V2 10, 100 Mbit/s
Prix régulier
$53.40
Prix régulier
Prix de vente
$53.40
Prix unitaire
/
par
Frais de port calculés lors du paiement.
En savoir plus
Impossible de charger la disponibilité du service de ramassage
3
vendu récemment
DESCRIPTION
DESCRIPTION
1x FXS, 1x RJ45 10/100Mbp, 100 x 100 x 29,5 mm, 102 g
Le HT801 v2 est un adaptateur téléphonique analogique (ATA) compact à port unique qui permet aux utilisateurs de créer une solution de téléphonie IP gérable et de haute qualité.
Système de gestion des appareils Grandstream
GDMS fournit une interface centralisée GRATUITE pour provisionner, gérer, surveiller et dépanner les produits Grandstream, incluant la gestion des appareils, la gestion des comptes, la configuration des appareils, les mises à jour du micrologiciel, la surveillance des appareils, l'alarme intelligente et l'analyse statistique, individuellement ou par lots d'appareils par site, groupe et modèle. Cette puissante plateforme de gestion cloud ajoute des fonctionnalités de sécurité robustes pour protéger les réseaux d'entreprise, notamment un chiffrement TLS de niveau bancaire de bout en bout, une authentification de connexion à deux facteurs pour protéger la sécurité de vos données, une vérification de certificat bidirectionnelle et le chiffrement de toutes les informations des appareils. En offrant une gestion centralisée, sécurisée et « zéro contact » pour les terminaux Grandstream, GDMS est idéal pour les entreprises, les fournisseurs de services et les entreprises multisites car il leur permet de déployer et de gérer facilement de grands réseaux de solutions Grandstream. Visitez gdms.cloud pour vous inscrire gratuitement dès aujourd'hui !
Les utilisateurs mobiles Android et iOS peuvent accéder à l'application mobile GDMS depuis n'importe quel appareil en la téléchargeant gratuitement via l'App Store, ou en l'obtenant sur Google Play.
Caractéristiques principales
- Prend en charge 1 profil SIP via un port FXS unique et un port 10/100 Mbit/s unique
- Technologie de chiffrement de sécurité TLS et SRTP pour protéger les appels et les comptes
- Les options de provisionnement automatisé incluent TR-069 et les fichiers de configuration XML
- Indicateurs LED - POWER, NET, PHONE
- Prend en charge la conférence vocale à 3 participants
- Le serveur SIP de basculement bascule automatiquement vers un serveur secondaire si le serveur principal perd la connexion
- Prend en charge le fax T.38 pour créer du Fax-sur-IP
- Prend en charge une large gamme de formats d'identification de l'appelant
- À utiliser avec la série UCM de PBX IP de Grandstream pour un provisionnement « Zero Configuration »
- Prend en charge des fonctionnalités de téléphonie avancées, notamment le transfert d'appel, le renvoi d'appel, l'appel en attente, ne pas déranger, l'indication de message en attente, les invites multilingues, un plan de numérotation flexible, etc.
Description
ATA 1 port facile à utiliserLe HT801 v2 est un adaptateur téléphonique analogique (ATA) compact à port unique qui permet aux utilisateurs de créer une solution de téléphonie IP gérable et de haute qualité.
Système de gestion des appareils Grandstream
GDMS fournit une interface centralisée GRATUITE pour provisionner, gérer, surveiller et dépanner les produits Grandstream, incluant la gestion des appareils, la gestion des comptes, la configuration des appareils, les mises à jour du micrologiciel, la surveillance des appareils, l'alarme intelligente et l'analyse statistique, individuellement ou par lots d'appareils par site, groupe et modèle. Cette puissante plateforme de gestion cloud ajoute des fonctionnalités de sécurité robustes pour protéger les réseaux d'entreprise, notamment un chiffrement TLS de niveau bancaire de bout en bout, une authentification de connexion à deux facteurs pour protéger la sécurité de vos données, une vérification de certificat bidirectionnelle et le chiffrement de toutes les informations des appareils. En offrant une gestion centralisée, sécurisée et « zéro contact » pour les terminaux Grandstream, GDMS est idéal pour les entreprises, les fournisseurs de services et les entreprises multisites car il leur permet de déployer et de gérer facilement de grands réseaux de solutions Grandstream. Visitez gdms.cloud pour vous inscrire gratuitement dès aujourd'hui !
Les utilisateurs mobiles Android et iOS peuvent accéder à l'application mobile GDMS depuis n'importe quel appareil en la téléchargeant gratuitement via l'App Store, ou en l'obtenant sur Google Play.
Spécifications
| Design | |
|---|---|
| Indicateurs LED | Oui |
| Couleur du produit | Noir |
| Performance | |
| Unité d'affichage de contrôle | Oui |
| Couleur du produit | Noir |
| Protocoles | |
| Protocoles pris en charge | TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP sur TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Réseau | |
| Débits de données Ethernet LAN | 10, 100 Mbit/s |
| Ports et interfaces | |
| Quantité de ports Foreign eXchange Station (FXS) | 1 |
| Ports Ethernet LAN (RJ-45) | 1 |
| Quantité de ports Micro-USB 2.0 | 1 |
| Fonctionnalités de gestion | |
| Prise en charge de la qualité de service (QoS) | Oui |
| Poids et dimensions | |
| Poids | 102 g |
| Largeur | 100 mm |
| Hauteur | 29,5 mm |
| Profondeur | 100 mm |
| Conditions opérationnelles | |
| Température de fonctionnement (T-T) | 0 - 40 °C |
| Température de stockage (T-T) | -10 - 60 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90 % |
| Humidité relative de stockage (H-H) | 10 - 90 % |
| Indication | |
| Indicateurs LED | Oui |
| Affichage | |
| Unité d'affichage de contrôle | Oui |
DÉTAILS DU PRODUIT
DÉTAILS DU PRODUIT
DÉTAILS INFO
DÉTAILS INFO
- Expédition disponible
- Retours gratuits
- Plus d'informations sur la livraison
Partager
29
les gens regardent ça en ce moment

Passerelle/contrôleur Grandstream Networks HT801-V2 10, 100 Mbit/s
- À propos de la marque
- FAQ
Produits récemment consultés
-
Produits récemment consultés